Announcement

Collapse
No announcement yet.

GD Libs 2.0

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • GD Libs 2.0

    How do i get this package installed? as right now I think it is only GD Libs 1.6.2+ that comes with it.

  • #2
    Shelby,

    Do you need this for PHP or just to link with other programs? If you just need it for other progs you can simply compile / install it off of GD's main site in a normal user's homedir. Just be careful as other packages depend on the old 1.8.x version.

    If you need this for PHP I'd suggest wait a few more days as we'll have updated RPMs for PHP 4.3.8 available.

    Chris
    Chris Wells
    InterWorx L.L.C. | http://interworx.com
    InterWorx Control Panel

    Comment

    Working...
    X