how to use ionCube Loader with different PHP versions with this ... However, if you use a different PHP version, you must manually download and install ..