Unable to find fpm package for php

I just mention, before to install this updates import feature was ok, I think this two updates causing something :frowning:
Beta?Version 6.0.15 build 1388, 6.0.14 build1386 (2017-10-20)

I tried to import few siteworx accounts and I got a lot errors and failed:
Assign IPs Manually?: ?
Manually assign IP Addresses for this import

Database server: ? localhost
Import Cancelicon

I tried on console as well, after failing to restore process the tgz file is deleted :frowning:

Console Error: Cannot import, domain exists under another user : // which files should be deleted

Big problem the Web Server it is gone, the error: Unable to find fpm package for php // any advice?



Hi bblori

Many thanks

I?m sorry, I?m slightly confused

Are you running beta in production or as a test

Are you mixing beta with RC or stable

As it?s connected with import, I would open a support ticket with Interworx and let them have a look to see what?s happening.

I hope that helps and sorry if I have misunderstood your post

Many thanks